un 'Bip' bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas

un 'Bip' bizarre

Message par Bizzy le Mar 26 Aoû 2008 - 3:45

Bonjour A tous Smile

voila sur les textures EZY de l'avion A319 wilco series 1 que j'ai téléchargé sur Avsim il y a un bip qui provient de mon Pc lors du chargement du vol et de l'avion
Sa me pause aucun soucis pas de bug mais j'ai l'impression que sa cache quelque chose ....
c'est la premiere fois que j'ai ce probleme

Bizzy
Avia'Business Class

Messages : 285
Aéroport : LFPO
Emploi : Etudiant
Date d'inscription : 24/02/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: un 'Bip' bizarre

Message par Dj Tiesto le Mar 26 Aoû 2008 - 11:34

Un bip bizarre ? Est ce que FS plante quand il bip ?

_________________


Contact Avia'Passion : team.aviapassion@gmail.com

Dj Tiesto
Administrateur
Guillaume Tell

Messages : 8195
Age : 33
Aéroport : Nouméa NWWW
Emploi : Touriste
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur http://www.facebook.com/group.php?gid=111087852264765

Revenir en haut Aller en bas

Re: un 'Bip' bizarre

Message par Invité le Mar 26 Aoû 2008 - 22:06

Dj Tiesto a écrit:Un bip bizarre ? Est ce que FS plante quand il bip ?

Je crois que non, il a dit aucun bug ne suit .... Wink

Invité
Invité


Revenir en haut Aller en bas

Re: un 'Bip' bizarre

Message par Bizzy le Mer 27 Aoû 2008 - 1:24

Exactement aucun Bug ...
d'ailleur j'ai installé le wilco airbus series 2 et la j'ai plus de bip ....

trop bizarre !

sa doit venir d'un fichier mais lequel...

Merci quand meme

Bizzy
Avia'Business Class

Messages : 285
Aéroport : LFPO
Emploi : Etudiant
Date d'inscription : 24/02/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: un 'Bip' bizarre

Message par Contenu sponsorisé Aujourd'hui à 12:53


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum