Problème IVAP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème IVAP

Message par nago le Mer 14 Nov 2007 - 23:32

J'ai un petit soucis avec IVAP Sad Je n'ai plus aucune carte qui apparait quand je lance le logiciel , le programme DLMN plante ... donc , ils ont tous deux un problème en commun qui se trouve sur mon ordi , seulement , je ne sais pas le quel , et aussi , les installateurs de mon PMDG ne reconnaisse plus la direction de mon FS 9 , il me dit qu'il n'est plus installé , alors que si , vu que je vole , enfin , c'est un détail , mais peut être est ce lié ? Pourriez vous m'aider s'il vous plait Smile Merci !! Bonne journée
avatar
nago
Vétéran Avia'Passion

Messages : 3552
Age : 27
Aéroport : Bruxelles National Airport (EBBR)
Emploi : Student pilot
Date d'inscription : 18/02/2006

Voir le profil de l'utilisateur http://gaet4the8.skyblog.com

Revenir en haut Aller en bas

Re: Problème IVAP

Message par TopGun le Mer 14 Nov 2007 - 23:34

Salut Nago,

A mon avis ton Fs9 n'est plus dans le registre ou alors l'entrée du registre ne correspond plus au chemin de Fs.
Lance le logiciel AFCAD, il te proposera de corriger ce défaut s'il détecte une erreur, et tout rentrera dans l'ordre.

Aussi: déplacé dans la bonne section.

_________________
Aéronautiquement vôtre,        
TopGun                            
http://www.flickr.com/photos/tonggun/

Rien.
avatar
TopGun
Administrateur
Red Minou

Messages : 12380
Age : 104
Aéroport : TLS
Date d'inscription : 15/02/2006

Voir le profil de l'utilisateur http://www.flickr.com/tonggun

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum